お知らせ

【重要】Zenlokサービスのシステム要件の変更について

2019.08.20

平素はZenlokサービスをご利用いただき誠にありがとうございます。

2019年8月21日(水)に実施されるシステムメンテナンスにて、ブラウザにおけるTLS1.0/TLS1.1の無効化に伴い、Zenlokサービスのシステム要件を下記のように変更いたします。

サポート対象ブラウザ ※2019年8月現在

  • Internet Explorer 11 以降
  • Google Chrome 76.0以降
  • Firefox 68.0以降
  • Safari 12.0以降
  • 恐れ入りますが、サポート対象外のブラウザバージョンをご利用中のお客様は、最新バージョンのブラウザにアップデートいただきますよう、お願い申し上げます。

    今後とも、Zenlokをご愛顧くださいますよう、よろしくお願い申し上げます。